Vi opplever for tiden problemer med en TWS server
Incident Report for SYSE
Resolved
Utførte tiltak ser ut til å ha fungert. Vi lukker saken men fortsetter å følge med på den aktuelle maskinen utover ettermiddag/kvelden.
Posted 12 days ago. Sep 04, 2019 - 15:33 CEST
Monitoring
Problemet ser ut til å være identifisert og håndtert. Vi følger opp situasjonen utover dagen!
Posted 12 days ago. Sep 04, 2019 - 14:49 CEST
Investigating
Vi kommer tilbake med mer informasjon så snart vi har flere detaljer!
Posted 12 days ago. Sep 04, 2019 - 14:34 CEST
This incident affected: Web Hosting (Linux Web Hosting).