Problemer med en webserver
Incident Report for SYSE
Resolved
Feilen er nå rettet. Alle tjenester er tilbake i normal drift om kort tid. Vi beklager!
Posted 3 months ago. Jul 05, 2019 - 17:04 CEST
Investigating
Vi opplever i øyeblikket problemer med en av våre webservere som medfører nedetid for enkelte kunder. Teknikere er på saken, rettetid er foreløpig ukjent.
Posted 3 months ago. Jul 05, 2019 - 17:00 CEST
This incident affected: Web Hosting (Linux Web Hosting).