Problemer med PHP > 5.6 på enkelte webservere
Incident Report for SYSE
Resolved
Feilen er nå rettet. Vi beklager!
Posted 3 months ago. Mar 05, 2019 - 16:17 CET
Investigating
Enkelte webservere har revertert til PHP 5.6 selv om kontoen er konfigurert til PHP > 7 i Kontrollpanelet. Driftsteknikere er på saken. Du behøver ikke foreta deg noe i forbindelse med feilen, og kontoen vil bli konfigurert med korrekt versjon når feilen er rettet. Vi har dessverre ingen informasjon om hvor lang tid det tar å rette feilen på nåværende tidspunkt.
Posted 3 months ago. Mar 05, 2019 - 15:54 CET
This incident affected: Web Hosting (Linux Web Hosting).