Meltdown and Spectre
Incident Report for SYSE
Resolved
*Removed*. Updating components as we go.
Posted 11 months ago. Jan 08, 2018 - 22:15 CET
Investigating
Se https://www.syse.no/meltdown-spectre for mer informasjon
Posted 11 months ago. Jan 08, 2018 - 22:13 CET