Problemer med en MySQL-server
Incident Report for SYSE
Resolved
This incident has been resolved.
Posted 14 days ago. Sep 02, 2019 - 23:24 CEST
Investigating
Vi opplever for øyeblikket problemer med en av våre MySQL servere. Vi jobber med saken og kommer med mer informasjon fortløpende.
Posted 14 days ago. Sep 02, 2019 - 22:58 CEST
This incident affected: Web Hosting (MySQL).