Problemer med TWS-node
Incident Report for SYSE
Resolved
Feilen er nå rettet. Vi overvåker situasjonen utover kvelden.
Posted 25 days ago. Nov 16, 2018 - 18:44 CET
Investigating
Vi opplever i øyeblikket problemer med en TWS-node med adresse 195.159.29.232. Teknikere er på saken. Foreløpig rettetid er ukjent, men vi forventer en snarlig løsning.
Posted 25 days ago. Nov 16, 2018 - 18:43 CET
This incident affected: Linux Webhosting.