Problemer med Internettforbindelsen til vårt datasenter
Incident Report for SYSE
Resolved
Enkelte tjenester kan oppleve sporadiske timeouts de kommende timene. Vi fortsetter å overvåke situasjonen.
Posted 20 days ago. Aug 05, 2019 - 00:23 CEST
Update
We are continuing to investigate this issue.
Posted 20 days ago. Aug 04, 2019 - 23:20 CEST
Investigating
Vi opplever i øyeblikket problemer med Internettforbindelsen til vårt datasenter. Teknikere er på saken, og vi forventer en snarlig løsning, men det er i skrivende stund dessverre ikke mulig å gi noe estimat på hvor lang tid feilretting kan ta. Vi beklager!
Posted 20 days ago. Aug 04, 2019 - 23:19 CEST