Nettverksproblem
Incident Report for SYSE
Resolved
This incident has been resolved.
Posted Jul 31, 2020 - 07:56 CEST
Monitoring
Kl 21:25 varslet våre overvåkingssystemer om svært stor trafikk fra en kilde mot et fåtall av våre systemer. Pågangen ga seg kl 21:49, men kilden for trafikken ble uansett blokkert. Vi følger situasjonen utover kvelden.
Posted Jul 30, 2020 - 22:04 CEST
This incident affected: E-mail (SMTP, IMAP, POP3, WebMail), Domains (DNS Servers, Web Forwarding / Cloak), Web Hosting (Linux Web Hosting, Windows Web Hosting, MySQL, MSSQL), Customer service phone / switchboard, Coffee Maker, SYSE Home Page, Control Panel, and Hosted Exchange (Hosted Exchange Service, WebMail / Outlook Web Access).