Vi opplever i øyeblikket problemer med en av våre webservere
Incident Report for SYSE
Postmortem

Vi opplevde i dag problemer med en TWS-node. Problemene medførte brudd og nedetid for kunder med kontoer på maskinen i tidsrommer 13:10 - 13:20.

Problemene var forårsaket av en konto som overbelastet systemet. Kontoen er nå stengt inntil applikasjonen som kjører der er utbedret, og ikke kan skape tilsvarende problemer. Det arbeides også parallelt med neste generasjon av TWS, som i langt større grad til begrense skadevirkningene av slike feil før det påvirker hele maskinen.

Vi beklager!

Posted 21 days ago. Nov 20, 2018 - 14:21 CET

Resolved
Feilen er nå rettet, situasjonen overvåkes utover ettermiddagen og kvelden. Vi beklager!
Posted 22 days ago. Nov 20, 2018 - 13:23 CET
Update
We are continuing to investigate this issue.
Posted 22 days ago. Nov 20, 2018 - 13:19 CET
Investigating
Vi opplever i øyeblikket problemer med en av våre webservere med adresse 195.159.29.211. Teknikere er på saken, og vi forventer en snarlig løsning, men det er i skrivende stund dessverre ikke mulig å gi noe estimat på hvor lang tid feilretting kan ta. Vi beklager!
Posted 22 days ago. Nov 20, 2018 - 13:18 CET
This incident affected: Linux Webhosting.