Problemer med en MySQL server
Incident Report for SYSE
Resolved
Tjenesten har nå kjørt feilfritt i 90 minutter. Vi anser dermed saken som løst!
Posted 25 days ago. Jul 31, 2019 - 15:01 CEST
Monitoring
Vi ser ut til å ha identifisert og eliminert problemer, og tjenesten skal nå fungere som normalt!
Posted 25 days ago. Jul 31, 2019 - 13:47 CEST
Investigating
Vi opplever for tiden problemer med en av våre MySQL-servere. Mer informasjon kommer!
Posted 25 days ago. Jul 31, 2019 - 13:12 CEST
This incident affected: Web Hosting (MySQL).