Sporadiske problemer med en databaseserver
Incident Report for SYSE
Resolved
This incident has been resolved.
Posted 7 months ago. Apr 24, 2018 - 10:36 CEST
Monitoring
Vi har de siste ukene opplevd problemer med en av våre databaseservere. Problemene har medført både sporadiske og relativt hyppige tregheter og brudd.

En ny server vil bli satt i drift i løpet av neste uke. Serveren har vært planlagt en stund, og vi venter nå kun på siste versjon av Ubuntu før vi kan sette den i drift (slippes i morgen). Vi forventer at dette vil løse problemene. Den nye serveren har dessuten SSD-disker for en mye raskere opplevelse (uten økning i pris)!

Vi beklager problemene dette har medført!
Posted 7 months ago. Apr 24, 2018 - 10:23 CEST