Nettverksproblemer på vårt datasenter
Incident Report for SYSE
Resolved
Tregheter på nettverket løste seg etter kort tid. Situasjonen overvåkes i tilfelle gjentakelse.
Posted 7 months ago. Apr 21, 2018 - 20:39 CEST
Investigating
Vi opplever i øyeblikket sporadiske nettverksproblemer ved vårt datasenter. Driftstekniker er på saken, men det er foreløpig ikke mulig å si hvor lang tid feilretting vil ta. Problemene kan medføre sporadiske timeouts for enkelte kunder/tjenester. Vi beklager!
Posted 7 months ago. Apr 21, 2018 - 18:11 CEST