Vi opplever i øyeblikket problemer med en av våre databaseservere
Incident Report for SYSE
Resolved
Feilen er nå rettet, og tjenestene er tilbake i normal drift. Vi beklager!
Posted about 1 year ago. Nov 02, 2017 - 18:35 CET
Investigating
Vi opplever i øyeblikket problemer med av våre databaseservere. Teknikere er på saken, og vi forventer en snarlig løsning, men det er i skrivende stund dessverre ikke mulig å gi noe estimat på hvor lang tid feilretting kan ta. Vi beklager!
Posted about 1 year ago. Nov 02, 2017 - 18:21 CET