Problemer med nettverksforbindelsen
Incident Report for SYSE
Resolved
Feilen er nå rettet. Årsaken til problemet var utilstrekkelig kvalitetssikring i forbindelse med endring av konfigurasjon av en switch. Vi innfører nå nye prosedyrer for å teste alle slike endringer før de aktiveres på driftsutstyr i fremtiden. Vi beklager!
Posted 2 months ago. Sep 20, 2018 - 09:50 CEST
Identified
Problemet er lokalisert til en switch i vår infrastruktur.
Posted 2 months ago. Sep 20, 2018 - 09:18 CEST
Investigating
Vi opplever i problemer med nettverksforbindelsen til en rekke tjenester som manifesterer seg i tregheter og sporadiske brudd for enkelte. Vi er på saken, og forventer en snarlig løsning, men det er i skrivende stund dessverre ikke mulig å gi noe estimat på hvor lang tid feilretting kan ta. Vi beklager!
Posted 2 months ago. Sep 20, 2018 - 09:08 CEST