Problemer med nettverksforbindelsen
Incident Report for SYSE
Resolved
Feilen hos upstream er nå rettet. Vi beklager!
Posted 4 months ago. Feb 03, 2018 - 19:24 CET
Monitoring
Feilen hos upstream ser nå ut til å være rettet. Erfaringsmessig kan sporadiske brudd allikevel forekomme i en kort periode. Vi overvåker situasjonen og oppdaterer status ved behov.
Posted 4 months ago. Feb 03, 2018 - 19:10 CET
Identified
Problemet er identifisert til å ligge hos upstream (Powertech) som jobber med å identifisere hvor i infrastrukturen deres feilen ligger.
Posted 4 months ago. Feb 03, 2018 - 19:02 CET
Investigating
Vi opplever i øyeblikket problemer med nettverksforbindelsen til en rekke tjenester. Teknikere er på saken, og vi forventer en snarlig løsning, men det er i skrivende stund dessverre ikke mulig å gi noe estimat på hvor lang tid feilretting kan ta. Vi beklager!
Posted 4 months ago. Feb 03, 2018 - 18:57 CET