Problemer med en MySQL-server
Incident Report for SYSE
Resolved
This incident has been resolved.
Posted 16 days ago. Sep 30, 2019 - 10:52 CEST
Investigating
Vi opplevde problemer med en av våre mysql databaseservere mandag morgen, ca kl 6:00 til kl 7:23. Feilen er funnet og rettet. Vi beklager det inntrufne.
Posted 16 days ago. Sep 30, 2019 - 10:45 CEST
This incident affected: Web Hosting (MySQL).