Problemer med en MySQL-server
Incident Report for SYSE
Resolved
This incident has been resolved.
Posted about 1 year ago. Sep 06, 2017 - 14:23 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted about 1 year ago. Sep 06, 2017 - 12:41 CEST
Investigating
Teknikere er på saken, og jobber med å identifisere og underlette problemet. Sporadiske tregheter og brudd kan forekomme mens arbeidet pågår. Rettetid er foreløpig ukjent. Vi beklager!
Posted about 1 year ago. Sep 06, 2017 - 12:20 CEST