Registreringssystemet for .no er utilgjengelig
Incident Report for SYSE
Resolved
Arbeidet hos Norid er nå ferdigstilt.
Posted 6 months ago. May 05, 2018 - 10:39 CEST
Update
We are continuing to monitor for any further issues.
Posted 6 months ago. May 05, 2018 - 00:01 CEST
Update
We are continuing to monitor for any further issues.
Posted 6 months ago. May 05, 2018 - 00:00 CEST
Monitoring
I forbindelse av implementering av ny datamodell hos Norid er registreringsystemet for .no-domener utilgjengelig. Arbeidet forventes ferdigstilt lørdag 05.05.2018 kl. 12:00. Registreringsystsemet for .no vil være utilgjengelig i hele perioden. Andre tjenester berøres ikke.
Posted 6 months ago. May 04, 2018 - 23:59 CEST
This incident affected: SYSE Home Page.