Sentralbordet stenger 12:00 førstkommende fredag
Incident Report for SYSE
Resolved
This incident has been resolved.
Posted 12 days ago. Dec 04, 2017 - 09:18 CET
Identified
Du finner vår Facebook-side her: https://www.facebook.com/syse.no
Posted 17 days ago. Nov 29, 2017 - 10:36 CET
Investigating
På grunn av et internt arrangement stenger sentralbordet kl. 12:00 førstkommende fredag 01.12.2017. Skriftlige henvendelser vil bli behandlet sporadisk. Dersom det haster kan du kontakte oss på Facebook. Vi beklager bryderiet!
Posted 17 days ago. Nov 29, 2017 - 10:35 CET