Kritisk sikkerhetsoppdatering
Incident Report for SYSE
Resolved
Kritisk infrastruktur er oppdatert og vi fortsetter installasjon av oppdateringer av ytterligere systemer utover kommende uke. Det kan forventes kortvarig nedetid på virtuelle Windows servere på kveldstid.
Posted about 1 year ago. May 12, 2018 - 15:31 CEST
Update
We are continuing to work on a fix for this issue.
Posted about 1 year ago. May 12, 2018 - 15:27 CEST
Identified
Et sikkerhetshull i CredSSP/RDP krever omgående patching, og omstart av en rekke servere. Brudd på enkelte tjenester kan oppstå både i forbindelse med omstart. Vi beklager!
Posted about 1 year ago. May 11, 2018 - 22:55 CEST
This incident affected: Web Hosting (Windows Web Hosting).