Vi opplever i øyeblikket problemer med en av våre databaseservere.
Incident Report for SYSE
Resolved
Problemet er nå rettet, alle tjenester er på vei tilbake i normal drift. Vi beklager!
Posted about 2 months ago. Apr 11, 2017 - 12:28 CEST
Investigating
Vi opplever i øyeblikket problemer med en av våre databaseservere. Teknikere er på saken, og vi forventer en snarlig løsning, men det er i skrivende stund dessverre ikke mulig å gi noe estimat på hvor lang tid feilretting kan ta. Vi beklager!
Posted about 2 months ago. Apr 11, 2017 - 12:17 CEST